Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #6873

    [email protected]
    Participant
    Points: 10

    I can’t seem to get the plugin to work at all. I’ve set it up according to the instructions on the website, but the menu does not change. I’ve also tried disabling all other plugins to see if there was a conflict.

    Any ideas?

    #6875

    uttam
    Staff
    Points: 35

    Hi there

    I need to check your admin. Would you please create a temporary admin access and send to me? Please check the box for “Set as private reply” when you send admin login.

    — Uttam

    #6876

    [email protected]
    Participant
    Points: 10
    This reply has been marked as private.
    #6878

    [email protected]
    Participant
    Points: 10

    Any update??

    #6879

    uttam
    Staff
    Points: 35

    Hey brodie.seaman,
    Sorry for late reply.I don’t see any Different Menu in Different Pages (Multiple Menu addon).
    Please install that plugin and knock me.
    __ Uttam

    #6890

    [email protected]
    Participant
    Points: 10

    The plugin is enabled.

    I’m not sure what you mean by “knock me”

    #6891

    uttam
    Staff
    Points: 35

    Hey brodie.seaman,
    I mean reply me by “knock me”.
    __ Uttam

    #6907

    [email protected]
    Participant
    Points: 10

    ok. any update on my actual problem?

    #6920

    uttam
    Staff
    Points: 35

    Hey Brodie,
    Sorry for not resolving your problem. We tried but might be your theme option framework conflicting with our plugin.
    So would you mind change your change for test and check what is happening.

    Thanks for your patience

    —– Uttam

Viewing 9 posts - 1 through 9 (of 9 total)

You must be logged in to reply to this topic.